Punto di incontro dell'Associazione FJR1300 Club Italia
Benvenuto! Effettua l'accesso oppure registrati.

Inserisci il nome utente, la password e la durata della sessione.
 


Autore Topic: Spia motore  (Letto 307 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline salvo709

  • Non associato
  • *
  • Post: 32
  • Age: 51
  • Località: Palermo
  • Sesso: Maschio
Spia motore
« il: 14/09/2022, 17:47:24 »
Salve a tutti, ho una fjr del 2005, oggi rimettendo in moto dopo averla spenta circa mezz'ora prima, avevo difficoltà ad accedere, come se la batteria, al litio, fosse mezza scarica. Provando un po' di volte ad accendere, tutto ad un tratto, appena pigio sul pulsante accensione mi si accende la spia avaria motore e non da segni di vita. Premetto che a strappo è partita, la batteria sembra a posto perché il quadro accende, le luci anche, la ventola funziona e i fusibili sono buoni. Qualcuno sa di cosa si tratta?

Offline zinato

  • Associato
  • *
  • Post: 1.089
  • Age: 69
  • Località: Camponogara VE
  • Sesso: Maschio
Re:Spia motore
« Risposta #1 il: 17/09/2022, 11:04:07 »
Sei sicuro che la batteria sia a posto? i poli della batteria sono stretti bene? sembra quasi che hai un calo di tensione importante al momento dell'avviamento potrebbe essere il motorino di avviamento oppure i contatti del relè che alimenta il motorino.

Offline bike58

  • Non associato
  • *
  • Post: 138
  • Age: 64
  • Località: Milano
  • Sesso: Maschio
  • Un pò di moto fa sempre bene...
Re:Spia motore
« Risposta #2 il: 17/09/2022, 11:57:52 »
Ciao Salvo, premesso che non sono un tecnico, da come descrivi il problema anch'io propendo
per un problema elettrico al motorino d'avviamento, che può causare un assorbimento anomalo di
corrente. Nel peggiore dei casi, guastandosi potrebbe anche entrare in cortocircuito e compromettere seriamente
la batteria.
Lampeggi
Fabio
Honda CB400N - Yamaha XJ650 (1984) - FZ8S/Fazer -
FJR 1300 AE/Phantom Blue

Offline Fabry111

  • Non associato
  • *
  • Post: 418
  • Age: 49
  • Località: Tradate (VA)
  • Sesso: Maschio
  • ex FJR2004A - Ora FJR2016A
Re:Spia motore
« Risposta #3 il: 18/09/2022, 10:32:50 »
Ciao, magari è solo la batteria che non ha più la potenza di spunto che deve essere ben  maggiore di quella che si legge sulla targhetta.
In mancanza di questa tutto di solito funziona ( spie,ventole ecc.) ma non appunto il motorino di avviamento che ha bisogno  di ben altra potenza per poter funzionare.

NB: di elettronica ne capisco pari a zero ma credo che un buon elettrauto con un tester possa risolverti il dubbio in un attimo.

« Ultima modifica: 18/09/2022, 10:54:46 da Fabry111 »

Offline me ndo

  • Associato
  • *
  • Post: 1.063
  • Age: 68
  • Località: Bg in Amena località della Media Val Seriana
  • Sesso: Maschio
Re:Spia motore
« Risposta #4 il: 18/09/2022, 23:22:28 »
se non hai ancora risolto fai una verifica della batteria, quelle al Litio hanno la brutta caratteristica di svampare senza preavviso, o va o non va, un secondo prima andava e poi puff ... Se non hai strumenti adatti falla verificare da un elettrauto con apposito tester. Potrebbe anche essere un cedimento del motorino dA ma quello avrebbe dovuto dare qualche segnale di funzionamento incerto. Hai provato con un cavalletto dalla batteria di un'auto ? se con quella a è la litio che ti ha fregato.

Offline zinato

  • Associato
  • *
  • Post: 1.089
  • Age: 69
  • Località: Camponogara VE
  • Sesso: Maschio
Re:Spia motore
« Risposta #5 il: 21/09/2022, 10:09:04 »
Attento ai ponti con altre batterie le schede elettroniche sono molto sensibili agli sbalzi di tensione

Offline Ricky

  • Associato
  • *
  • Post: 12.834
  • Age: 66
  • Località: Toscana
  • Sesso: Maschio
  • Rispetto e Regole.
Re:Spia motore
« Risposta #6 il: 22/09/2022, 07:34:50 »
Attento ai ponti con altre batterie le schede elettroniche sono molto sensibili agli sbalzi di tensione

Ottimo consiglio. :)
Riccardo...Ricky....The Black Sheep.
Dagli del Gassss Al Minarelli. Fjr 1300 A Silver Storm.
Fjr1300 AS Midnight Black. Il Mito.Gs1200 Ocean Blu.